Club Fiat Uno fire Argentina

    Fiat uno 2010 cargo! problemas...

    Comparte

    diehard
    En Ablande
    En Ablande

    Cantidad de envíos : 1
    Fecha de inscripción : 06/04/2015

    Fiat uno 2010 cargo! problemas...

    Mensaje  diehard el Lun Abr 06, 2015 6:21 pm

    Buenas! mi fiat uno larga mucha nafta!!!ahora los pulsos de inyeccion estan por las nubes esta en 10m/s
    Acabo de medir la presion de la bomba de nafta y esta entragando 3.5 bar ! volvi a limpiar inyectores y cambie filtros quedaron parejos... medi el sensor map y esta bien porq esta trabajando en los valores de esa baja presion de vacio que tiene segun la tabla! medi la compresion delos cilindros con el compresometro y me dio estos valores el:

    Acabo de medir la presion de la bomba de nafta y esta entragando 3.5 bar ! medi el sensor map y esta bien! medi la compresion delos cilindros con el compresometro y me dio estos valores el:
    1°: 125 psi.
    2° 120 psi
    3° 125 psi.
    4° 130 psi
    lo que encontre fue el vacio es muy malo llega a 2 psi de vacio y la aguja nose queda quieta como mucho me tira 10 psi.
    Lo sondie y me dio estes valores...

    sondeo 0.55 0.50 0.55 0.50 0.60 0.60 0.50 0.50
    valvulas 1 2 3 4 5 6 7 8
    admision/escape E A E A A E A E

    Revice el circuito de admision y no hay perdidas!
    revice la puesta a punto y esta a punto...
    uno me dijo q puede ser el catalizador tapado pero cuando se desahoga anda bien! y por la compresion tambien andaba bien tenia fuerza...
    otro me dijo que puede que sean las valvulas de admision...

      Fecha y hora actual: Vie Nov 17, 2017 11:39 pm